{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
320 visninger | Oprettet:

Jonas J
Jonas J
Tilmeldt:
27. aug 2019
Følger: 1 Emner: 2 Svar: 13

Test af kølesystem {{forumTopicSubject}}

Hej.

Jeg oplevede at det boblede fra radiatoren da jeg standsede MC'en forleden, og da jeg tjekkede ekspansions beholderen var den helt tom, så Jeg skyndte mig at fylde noget på og tjekkede ellers om der var vand på køleren.
Køleren står helt fuld, og der er nu fyldt i ekspansions beholderen mellem indikatorerne.

Sidste år fik jeg skiftet låget til køleren da den ikke kunne holde tryk, og jeg undrer mig nu over at den umiddelbart igen mangler vand.

Hvordan tester man bedst sådan et system?
Der er umiddelbart ikke noget at se i olien, og vandet tror jeg ser ud som det skal.

Sådan et kemisk test sæt, vil den give en indikation på om det er toppakningen der er røget? Og er det ellers en kompressions test man skal have lavet?

På forhånd tak.

PS. Det drejer sig om en GSX-R1000 K6, hvis det er af betydning.
Og jeg er bosat i Københavns området, hvis der er nogen der skulle have de nødvendige remedier og lyst til at tage et hurtigt kig (Mod betaling selvfølgelig).

Den blev gennemgået fra top til tå af Suzuki mekaniker jeg kender privat for et par måneder siden, hvor der ikke var noget at se.


Kommentarer på:  Test af kølesystem
  • #1   20. maj Nu skal jeg ikke ødelægge din mc sæson med dårlige nyheder, men d lyder måske lidt som en defekt toppakning. Havde selv det samme problem med min zx9r med boblen i køler og det viste sig toppakning var røget.... Havde samme symptomer som din..... Nu siger jeg ikke det er det men en mulighed som du også selv nævner.... Men ville nok få d tjekket hurtigst muligt.....

  • #2   20. maj Hvis det bobler i køleren og den mister væske, av min arm lyder som en toppakning, men du kan jo være heldig


  • Jonas J
    Jonas J Tilmeldt:
    aug 2019

    Følger: 1 Emner: 2 Svar: 13
    #3   21. maj Efter at have toppet op på ekspansions beholderen, og ladet den køre varm og kølet af et par gange, uden at niveauet er ændret fra kold-kold. Og eftersom at både olie og vand ser ud som det skal, og at den ikke ryger, mener min mekaniker at det bare har været lidt luft-lommer der ikke var drænet ud.

    Er der andre symptomer jeg bør være obs på?
    Eller lyder det plausibelt, at det var alt der var tale om?

    Niveauet er nu tydeligt markeret på ekspansions beholderen så jeg kan holde øje.


  • #4   21. maj Lad os da håbe det så du kan rulle uden bekymringer igen... Hold den lige og vi ses ude i vinden..... Brrrrraaaaap brrrappppppppp

Kommentér på:
Test af kølesystem

x