{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
419 visninger | Oprettet:

Suzuki GS400 død {{forumTopicSubject}}

Hej alle,

Jeg har sådan en gammel GS400L fra 1980 jeg har lavet lidt om.
Da den så blev færdig i forgårs skulle jeg ud og kører og rundede ca 15km, da jeg så stod af cyklen og havde den i tomgang gik cyklen ud - og nu er den 100% død. Der er ingen reaktion på noget. Hvad mon det kan være?

Jeg har meget lidt erfaring så er helt på bar bund.

Jeg har kontrolleret der er spænding på batteriet - og så prøvet med et andet batteri også.
Og jeg har kontrolleret hovedsikringen under sædet.

Når jeg sætter tænding på, og slukker for dødemandsknappen kommer der en lille reaktion i speedometeret, men det er også det eneste?

Synes bare det er underligt den dør når jeg jo havde kørt så langt et stykke? Og måtte sgu skubbe den 5km hjem - HAHA ??



Kommentarer på:  Suzuki GS400 død
  • #2   14. apr Det kan også være det dæksel der sidder hen over startermotoren som har gnavet hul på kablet, så er der fuld forbindelse mellem + og - og så vil den ikke så meget, i værste fald eksplodere batteriet.. Så tjek det lige for en sikkerheds skyld. Min gjorde det lige sidste sommer, heldigvis på gammelt batteri uden eksplosion

  • #3   15. apr Er der gnist på tændrørene?



  • #4   15. apr Jeg har ikke tjekket gnisten for den er 100% død, ingen tikken eller snerten af en reaktion.
    Så har ikke tænkt det ville give mening at kontroller tændrørerne?

    Når tiden er må jeg kontroller tændingslåsen, piller man den bare fra og samler ledningerne for at se om det kan være det?

    Har også tænkt om det mon er en løs forbindelse ved dødemandsknappen - kan bare ikke helt finde ud af en sådan en blokker for alt strøm? Eller om den stadig vil kunne reagerer men bare ikke starte?


  • #5   15. apr Jamen når du skriver død? Hvordan død? Det er vel muligt at kickstarte den og se efter gnist på røret?

    For mig lyder det som noget elektrisk der svigter... medmindre sagde “bang” da den gik ud?


  • #6   15. apr Du ska jo starte med at fejlsøge... hvis det er gnist på tændrørene er det jo ikk tændingslåsen der er defekt, eller dødemandsknappen.

  • #7   15. apr Det havde jeg ikke tænkt på!
    Men ja, vil jo kunne sparke og se om der er gnist.

    Det sagde ikke bang. Den stod i tomgang og så blev den lavere, lavere og så gik den ud. Og så var det ikke til at få liv i den igen. Starter knappen var helt og aldeles udelukket fordi der ingen reaktion var og det virkede så heller ikke at sparke den.


  • #8   15. apr Enten får den ingen benzin eller også lader den ikke nok og mister strømmen

  • rasmus t
    rasmus t Tilmeldt:
    maj 2009

    Følger: 1 Emner: 2 Svar: 348
    #9   15. apr På de tykke plus ledning ved batteriet,(i den ene eller anden ende) går der en tynd ledning fra til til ledningsnettet. Ca. 15 cm. inde er der en samling, prøv at rense den.

  • #10   15. apr Så virker den sgu!!
    Man kunne ikke se på sikringen den var gået, men tænkte det ikke gjorde noget at skrifte den - så det gjorde jeg og så virker den
    MEN - den kører sgu kun på én cylinder. Den gnister på begge tændrør. Kan det være hvis der ikke er nok strøm på batteriet?
    Eller er vi måske ude i noget med rens af kaburator eller hvor starter jeg?

    Og tak for jeres tid indtil nu.


  • #11   15. apr Så kører den på begge cylindere igen.

Kommentér på:
Suzuki GS400 død