{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
267 visninger | Oprettet:

Bol Dor elproblemer {{forumTopicSubject}}

Hej,

Jeg var endeligt ved at være færdig med min Bol Dor men er lige røget et par skridt baglæns.

Mit starterrelæ var stået af (det klikkede fint med der var ikke kontakt mellem batterisiden og starteren), jeg bestilte derfor et nyt på eBay. Da det nye ankom passede stikket selvfølgeligt ikke lige over, så jeg valgte at måle efter hvor der var hul igennem fra batterisiden til de røde ledninger og så satsede jeg på at resten ellers passede. Det var så en fejl... i første omgang virkede alt som det skulle, lyset fungerede og der kom fint forbindelse til startersiden når jeg trykkede på starteren.

Efter at have sluttet starteen til relæet igen skulle cyklen selvfølgeligt startes og i første omgang gik det fint (starteren blev aktiveret), men efter nogle enkelte forsøg på starteren (forventeligt eftersom der lige skulle løbe benzin til) kom der dog en lyd der mest af alt minder om en sikring der springer og alt strøm var væk).

Problemet er så at der tilsyneladende ikke er nogle sikringer der er gået (har målt dem alle igennem). Spørgsmålet er så om der er nogen der har et bud på hvad jeg så kan have brændt af som udløser at der intet strøm er nogle overhovedet (der er ikke relæet, da der heller ikke er noget strøm med det gamle relæ)?

Alle input værdsættes da jeg ikke har nogen intention om bare at skifte stumper fra en ende (og det vel sagtens heller ikke giver nogen mening).

Mvh
Jacob



Kommentarer på:  Bol Dor elproblemer
Kommentér på:
Bol Dor elproblemer