{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
393 visninger | Oprettet:

Stig N
Stig N
Tilmeldt:
10. jun 2018
Følger: 1 Emner: 1 Svar: 5

Ducati 784s - Ingen strøm til starter og benzinpumpe. {{forumTopicSubject}}

Hej alle!

Måske har I nogle gode bud på dette:

Var ude og kører og gik i stå ca 20m fra hjemmet.
(Jeg fik ikke sat den i 2.gear (var i 4) og så gik den ud rundt om et hjørne.
Forsøger at starte, men ingen svar fra starteren.
Der er fint med strøm på og alt virker undtagen benzinpumpen (som knurrer lidt ved tændning) og starteren.
Jeg har skifter starterrelæ, men det var ikke det.

Har I nogle gode bud på denne pludselige fejl?

Mvh
Stig




Kommentarer på:  Ducati 784s - Ingen strøm til starter og benzinpumpe.
  • #1   10. jun 2018 Koblingskontakt, støttebenskontakt, frigearskontakt??

  • Daniel M
    Daniel M Tilmeldt:
    jan 2013

    Følger: 1 Emner: 13 Svar: 78
    #2   10. jun 2018 Bruger du dødmandsknappen ofte`?

  • Stig N
    Stig N Tilmeldt:
    jun 2018

    Følger: 1 Emner: 1 Svar: 5
    #3   10. jun 2018 Tak for gode ideer.
    Der er strøm på dødmandskontakten. Havde den skildt ad og testede den.
    Forsøgte at starte med støtteben oppe uden held.
    Der er ingen strøm til benzinpumpen ved tændking. Den plejer at knurre når der kommer tændning.


  • Daniel M
    Daniel M Tilmeldt:
    jan 2013

    Følger: 1 Emner: 13 Svar: 78
    #4   10. jun 2018 Kontaktspary til alle, dødmandsknappen, støttebenet osv ^_^

  • Stig N
    Stig N Tilmeldt:
    jun 2018

    Følger: 1 Emner: 1 Svar: 5
    #5   10. jun 2018 Ok!!

  • #6   10. jun 2018 Kunne det ikke være pumpen der er død? Den sider i tanken, og kan tages ud fra neden af. Evt. mål om den får strøm. Dårlig forbindelse?

  • #7   11. jun 2018 Så benzin pumpe får ikke strøm. Og starter tørner ikke rundt???
    Check lige batteriet een gang til, løs forbindelse og spænding. Så sikringer.


  • Stig N
    Stig N Tilmeldt:
    jun 2018

    Følger: 1 Emner: 1 Svar: 5
    #8   11. jun 2018 Tak!
    Har målt på (og næsten skiftet alle!) sikringer.
    Kan det være noger i tændningslåsen mon?


  • Daniel M
    Daniel M Tilmeldt:
    jan 2013

    Følger: 1 Emner: 13 Svar: 78
    #9   11. jun 2018 Jeg holder stadig 80% på at det er en kontakt det har sat sig

  • Stig N
    Stig N Tilmeldt:
    jun 2018

    Følger: 1 Emner: 1 Svar: 5
    #10   11. jun 2018 Tak!!
    Går det efter igen!!


  • #11   11. jun 2018 Hej Stig,

    Punkt 1)
    Opret din MC

    Punkt 2)
    Startermotoren har forbindelse til stel (direkte) og til sit eget starterrelæ (aktiveret fra start-knappen) og derfra videre til batteriet. Kontroller om starterrelæet "klikker" når du forsøger at starte. Hvis ikke er relæet dødt. Hvis relæet virker, kontroller om motoren får strøm. Hvis den får strøm og ikke virker er den død. Hvis den ikke får strøm så kontroller forbindelserne.

    Punkt 3)
    kontroller om brændstofpumpen får strøm. Hvis den får strøm og ikke virker er den død. Hvis den ikke får strøm så kontroller forbindelserne. Brændstofpumpen (samt brændstofmåleren) har et 3-benet stik som går videre til stel/+batteri, samt også har forbindelse til førnævnte starterrelæ til startermotoren. Kontroller starterrelæet igen ;).

    Mit budt er at fejler ligger i dit starterrelæ.
    Når det så er sagt bør du kontrollere/rense/pleje dine stik og kontakter når du alligevel gør forårsklar. De gamle 748'ere er lidt følsomme på de punkter :).

    Åhh, pokkers også... først nu opdager jeg, at du allerede HAR skiftet starterrelæ... (pokkers!)
    OK - kontroller det 3-benede stik, om det er irret til..


  • Stig N
    Stig N Tilmeldt:
    jun 2018

    Følger: 1 Emner: 1 Svar: 5
    #12   29. nov 2018 Hej Morten

    Tusind tak for dit input.
    Jeg gav op og sendte den til MC huset i Hillerød.
    De havde den stående i 3 måneder og kunne ikke finde fejlen. Jeg ringede hver uge og fik forskellige svar. Bl.a. at de ikke kunne komme i kontakt med ECU og mente den måske var død. De var dog også på at det kunne være ledninger som var tæret. Men de måtte give op.
    Jeg ved ikke om det var manglende expertise eller manglende interesse. Jeg skulle ikke betale noget, så de var jo ok, men ærgerligt at de skulle have den hele vores fine sommer!!
    Jeg hentede den igen og kørte den til Sorø Ducati bix.
    De havde den i 3 timer og fandt at der var 3 ledninger som var knækket. Pris kr.3.000,-!!

    Den starter som en drøm og kører ditto!

    Tak for alle jeres svar og indput!!


Kommentér på:
Ducati 784s - Ingen strøm til starter og benzinpumpe.