{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
470 visninger | Oprettet:

Honda CB400f {{forumTopicSubject}}

Hej igen.

Jeg står stadigvæk med nogle problemer med min honda cb400f fra 77.
Da den ikke rigtigt ville starte, har jeg fjernet luftfiltret og sat nålen en tak ned. Den går perfekt i 1-2 minutter, hvorefter den går ud og er svær at få liv i igen, såfremt jeg renser tændrørerne kan den starte igen, men opfører sig underligt. Jeg er klar over, at der ikke er luftfilter på. Jeg har renset karburatorerne og justeret nålen. Når den sidder et tak længere nede end normalt kører den perfekt 1-2 min hvorefter den begynder at køre så dårligt. Hvad kan være galt?
Jeg søger også gerne hjælp mod en smule betaling..



Kommentarer på:  Honda CB400f
  • #1   11. jun Få renset dine karburatorer, og efterset for skader.
    Juster dem ind efter bogen.
    Sæt original filter på.
    Synkroniser karburatorerne.
    Hvis den stadig driller, så har du nu et korrekt udgangspunkt for fejlsøgning


  • #2   11. jun Det originale filter er nærmest umuligt at sætte på. Gummiet er så stift at det halve kunne være nok.

  • #3   11. jun Så må du finde nye dele.

  • #4   11. jun Kan jeg ikke bare smide powerfiltre på?

  • ken H
    ken H Tilmeldt:
    jan 2018

    Følger: 13 Emner: 3 Svar: 43
    #5   11. jun Du skal være sikker på der kommer benzin fra tank til karburator!! Tjek hane , slanger , filtre, m.m.

  • #6   11. jun Der har jeg kontrolleret. Men der er jo ikke vacuum på karburatoren, men benzinen bør vel løbe fint alligevel.

  • #7   11. jun Det giver ikke mening: Nålen justerer blandingen i mellemområdet fra 1/4-1/2 gas ca, så hvis du sænker (eller hæver) nålen bør det ikke have indflydelse på tomgang.

    Hvis du sænker nålen får du rykket området hvor hovedysen begynder at føde længere op således du skal vride gashåndtaget mere før den begynder at virke. Det burde slet ikke give sodede tændrør. Og alene det du fjerner luftfiltret burde give en magere blanding (dvs ingen sod på rørene)

    Jeg tror fejlen ligger i din tomgangsjustering? Er blande/luftskrue 1½-2 omgange ude fra fuldt lukket?


  • ken H
    ken H Tilmeldt:
    jan 2018

    Følger: 13 Emner: 3 Svar: 43
    #8   11. jun Du skal hive slangen af ved karburatoren og så skal benzinen "pisse" ud.

  • #9   11. jun Hvordan går den indtil den går ud? Kører den i tomgang, står du og vrider gassen, kører du en tur?

  • #10   11. jun Fra jeg har ordnet karburatoren og renset tændrørene går den fint i tomgang og reagerer godt på gassen. Jeg kører herefter en kort tur, og derefter laver den numre igen. Den bliver svær at starte og kan stort set ikke holde tomgang. Tændrørene er sodet til, hvilket jo bør betyde en for fed blanding, det kan jeg bare ikke forstå, med alm dyser. Jeg har prøvet at stille nålen i std. position, men det hjalp slet ikke.

  • #11   11. jun Jeg har skruet luftskruen (den i siden på karbu) helt ind også 2 omgange ud på dem alle 4. Uden held,

  • #12   12. jun Sodede tændrør burde betyde for fed blanding ja - men den kan jo også skyldes olie i cylindrene eller for kolde tændrør. Er de bare sorte eller sorte og glinsende? Se evt http://i.stack.imgur.com/QsJnd.jpg

    Er du sikker på din choker/starthjælp ikke hænger? Måske kører du med let choker hele tiden?
    Jeg har haft en 350four men kan ikke rigtigt huske hvordan den virker, er der ikke et håndtag på siden?

    Nu ved jeg ikke hvad en kort tur er for dig, men putter du bare en tur rundt på den lukkede villavej bliver maskinen nok ikke varm og sod mv brænder ikke af. Du burde måske køre en rigtig tur på 20km hvor den bliver ordentlig varm? En stålbørste og en tændrørsnøgle kan man sagtens have med, så kan du også komme hjem igen hvis det ikker virker.


  • #13   12. jun Problemet er, at når jeg holder stille ved enden af en vej, så begynder den allerede at lave numre.. Kan det mon være olie i cylinderen? Så er den i hvert fald færdig.

  • #14   12. jun Jeg har kontrolleret og efterset chokeren, den fungerer som den skal.


  • #15   12. jun Tændrørerne er sorte of fyldt med sod. Ville ikke umiddelbart karakterisere det som olie.

  • Bib
    Bib Tilmeldt:
    okt 2017

    Emner: 1 Svar: 18
    #16   12. jun Som alle andre siger: Den får for meget benzin. Har du tjekket svømmer-højden og om svømmer-ventilen lukker tæt?

    B


  • #17   12. jun Jeg har rodet med svømmer-højden. Jeg er dog i tvivl om, hvorvidt jeg har gjort det ordentligt. Jeg synes det er svært at indstille den korrekt, jeg har læst mig til at højden skulle være 22mm. Men kan det være problemet?


  • Bib
    Bib Tilmeldt:
    okt 2017

    Emner: 1 Svar: 18
    #18   12. jun Det er ihvertfald relativt let at tjekke. Om det løser dit problem ved jeg ikke.
    Det er ret nemt at justere svømmerhøjden. Tjek evt. din manual. Hvis de står under mål, vil den overskydende benzin normalt løbe ud af karburatorens overflow-hul, Men hvis det nu er stoppet eller lukket til.

    B


  • #19   12. jun Jeg tænker bare højt her: Kunne det være undertryk i tanken? Det giver ofte problemer efter et par minutter i tomgang. Når du kører kunne der "ryste" sig lidt luft ind i tanken og skjule problemet. Sod på tændrør kunne være olie.

    Åben tankdækslet og lad den stå i tomgang for at tjekke.


  • #20   12. jun @_Lemminger, det er da værd at checke men undertryk vile jo give lavere svømmerstand og dermed en mager blanding? Trådstarter siger i alt fald rørene er sorte og ikke fedtede af olie, så jeg tror ikke det er olie i cylinderene

    Et ordsprog siger "mange karburatorproblemer kommer af tændingsproblemer"... det kunne jo være din tænding der ikke står rigtigt? Det giver også sodede tændrør, så måske det var værd at checke om din gnist er fin på alle 4 rør? Der er såvidt jeg husker 2 sæt platiner og kondensatorer, sidstnævnte kan godt forgå over tid. Tag evt dækslet af til platinerne og se om der kommer gnister når du kører.

    Tændings ideen giver måske ikke mening mht at der går lidt tid inden problemerne kommer. Omvendt kan det hænge sammen med de rene tændrør du starter ud med stille og roligt soder til pga svag gnist og så har du pludselig balladen


  • #21   12. jun Tak for de mange brugbare svar og input. Jeg har i dag efter at have øget svømmerhøjden fået nogenlunde gang i maskinen. Den vil i hvert fald gerne starte nu. Dog “dør” den lige så snart den får mere end halv gas. Det skal siges at der ikke er luftfiltre på.. så blandingen er ikke helt ok. Tændrørerne soder stadig til, det forstår jeg bare ikke, når nu den får så meget luft. De burde jo nærmere være lyse. Jeg har kontrolleret tændrør for gnist og alle 4 giver en fin blå gnist når de er renset for sod. Hvad tror i skyldes, at den dør ved mere end halv gas?
    Det skal siges at den går ret ujævnt når man kører på den uden at give gas, altså triller i tomgang i et gear.


  • Bib
    Bib Tilmeldt:
    okt 2017

    Emner: 1 Svar: 18
    #22   13. jun Det er en god idé lige at tjekke tænding og avancering som Per T siger.

    Har motoren kørt perfekt mens du har haft den?

    Når du har sænket nålene, er det så i forhold til manualen eller hvor de stod før?
    Har du tjekket at hoveddysen har den rigtige størrelse og at der ikke er blevet filet i den?

    B


  • #23   13. jun Ryger den? Og hvad farve er røgen? Blå eller sort?

  • #24   15. jun Den ryger lidt, hvid røg.

  • #25   15. jun Hvid røg=vanddamp....giver mindre og mindre mening. Hvis dine tændrør soder til efter kort tid burde du have synlig sort(fed blanding) eller blå(olie) røg ud af potterne.

    Vanddamp i røgen sker mig bekendt kun af 2 årsager. Defekt toppakning på en vandkølet motor eller en motor der ikke er blevet varm rigtig længe og derfor har samlet vand i udstødningen.

    Da du jo ikke har en vandkølet motor må det altså være det sidste. Tror du ikke du skulle rense tændrørene (evt købe nye) og køre en lang tur på cyklen her i det gode vejr? Hav tændrørsnøglen og en stålbørste med i rygsækken, så kan du altid komme hjem.


  • #26   15. jun Hvid røg på kold motor er helt normalt. Det er bare kondensvand.
    Det er røgen når motoren er driftsvarm der er interessant.


  • #27   17. jun Kan jeg selv justere tændingen?


  • Bib
    Bib Tilmeldt:
    okt 2017

    Emner: 1 Svar: 18
    #29   18. jun Ja - har den ikke god gammeldaws tænding med platiner og det hele?

    B


  • #30   18. jun jo, det har den.

  • Bib
    Bib Tilmeldt:
    okt 2017

    Emner: 1 Svar: 18
    #31   18. jun Jamen så er det bare at komme igang
    Hvis ikke du allerede har det, så køb en Haines eller Clymer manual. Der står tændingsjustering rigtig fint beskrevet, med billeder og det hele.
    Manualen får du helt sikkert brug for flere gange

    B


Kommentér på:
Honda CB400f