{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
287 visninger | Oprettet:

Yamaha DT 175, 1997 - Aflader batteri {{forumTopicSubject}}

Hejsa smiley

Min DT'er aflader batteriet efter et par dage når jeg bruger maskinen. Jeg har prøvet at måle ladespændingen efter at have fuldt opladet batteriet og den rammer max 13.6 - 13.8volt når jeg gasser godt op.

Jeg har skiftet ensretter/regulator hvilket ikke har gjort nogen forskel. Alle forbindelser er gennemgået og renset inkl. diverse stelforbindelser og stik. Mit batteri er også nyt, godt nok fra t-hansen, men nyt..

Nu har jeg bestilt tråd til at renovere ladespolen, mens jeg venter på det, har jeg tænk og undret mig over hvad der gør at en spole skulle levere det mindre spænding. Er det en kortslutning i spolen, så noget at spolen er "bypassed" eller hvad er det, der kan have den effekt så outputtet bliver så lavt. For jeg skulle vist gerne op over 14,5 volt allerede ved 3000 omdrejninger eller hvad det nu er, iflg. manualen.


Kommentarer på:  Yamaha DT 175, 1997 - Aflader batteri
  • #1   22. sep 13,6-13,8v burde være fint nok , tror du skal lede andetsteds

    angående spolen så kan du måle modstanden over den for at se om den er i orden

    nu er der ikke fiflet med ledningsnettet så nær/fjernlys kører over batteriet ? eller eftermonteret mobil/gps lader eller lignede strømslugere man ikke regner med ?


  • #2   22. sep Tak for svar. Iflg. manualen (som jeg lige har tjekket igen) står 13,3 til 15,3 volt ved 3000 omdrejninger. Jeg får noget nær deres den mindste værdi de angiver, når jeg giver den godt med gas måske 6 -7000 omdrejninger. Så jeg tror altså min ladespænding er lige i underkanten.

    Jeg har ingen neonlamper og diskokugler på smiley Jeg havde en GPS tracker på, men den har jeg midlertidligt afkobet og kører på eget batteri, men det gør inden forskel. Alt el er standard på den. Jeg har fundet 3-4 steder hvor stellet havde gnavet sig ind til en leder på en ledning og det er repareret, har faktisk gennemgået alt pånær lyskontakten efterhånden. Måske skal jeg også kigge der.

    Jeg glemte lige at skrive at da jeg købte cyklen i sommer var der gået en pakdåse så der var løbet MEGET olie ind ved svinghjulet. Den har skiftet og renset alt derinde fri fra olie osv. Men min mistanke gik på at noget af lakken på spolen var ætset eller lign.


  • #3   22. sep Jeg har også tidligere målt modstanden i spolen og husker det som om at den var omkring 0.1 ohm. Prøvede med to forskellige multimetre og målepinde fordi jeg troede det var en fejl på mit multimeter. I manualen siger de at jeg skulle kunne måle .24 til .36 ohm.

    Så der må være noget galt med spolen, men forstår bare ikke hvordan det kan virke lidt hvis spolen skulle være kortsluttet.


Kommentér på:
Yamaha DT 175, 1997 - Aflader batteri

x