{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
612 visninger | Oprettet:

Yamaha Virago 535 vil ikke starte {{forumTopicSubject}}

Har en Yamaha XV 535 Virago (fra 2000), som ikke vil starte. Når jeg drejer nøglen kommer der strøm på cyklen (lys i panelet mm.), men når jeg trykker på starteren så går cyklen ud og den mister al form for strøm...
Jeg har lige skiftet starter-relæ på cyklen og købt et helt nyt batteri til den, som har fået strøm på cyklen (før jeg trykker på starteren), men det med at tænde gider den ikke. smiley

Tænkte om der var nogle kloge hoveder derude, som havde et par forslag til mig?


Kommentarer på:  Yamaha Virago 535 vil ikke starte
  • Sajmon ™
    Sajmon ™ Hjælpe-administrator
    Tilmeldt:
    mar 2004

    Følgere: 271 MC-er: 15 Annoncer: 1 Emner: 125 Svar: 20.425
    #1   2. nov Det sker fordi der er en ledning som ikke har god nok forbindelse - en af de store fra/til batteri eller hovedrelæ.

  • Rene' S
    Rene' S Tilmeldt:
    jun 2020

    Svar: 11
    #2   4. nov Jeg ville starte med at tjekke stel ledning i modsatte ende end af batteriet hvor den ja netop går på stel, for som Sajmon siger så har du ikke ordentlig forbindelse et sted på hovedstrømmen

  • #3   6. nov Søreme så - det var ledningen fra startrelæet og videre mod batteriet, som havde en løs forbindelse. Jeg har skiftet forbindelsen nu og den starter perfekt. Tusinde tak ??

  • Peter R
    Peter R Tilmeldt:
    feb 2016

    Følgere: 1 Svar: 115
    #4   9. nov #3: Fedt med en tilbagemelding!

Kommentér på:
Yamaha Virago 535 vil ikke starte

x